Например: Клиенты Minecraft
Навигация сайта
Полезное
Моды по версиям
Статистика
Обновлен: 09.01.2017 в 08:25

Библиотека CompatLayer на Майнкрафт

583
McJty

Перед вами небольшая библиотека для разработчиков, которая позволяет использовать моды одновременно для двух или более версии Майнкрафт. А именно моды можно будет использовать для версии 1.10 и 1.11. В основном эта библиотека предназначена для узкого круга модов, используйте ее только для тех модов, которые требуют ее установки.

Скачать мод CompatLayer

Для Майнкрафт 1.11.2

Для Майнкрафт 1.11

Для Майнкрафт 1.10.2


Автор:

добавить на Яндекс

Комментарии
  • Майнкрафт Мод
  • Вконтакте
  • Обсудить на форуме
Всего комментариев: 0
Имя *:
Email *:
Код *:

2017 © Майнкрафт-Мод.рф  Администрация   Мы вконтакте Мы в Twitter Мы в Facebook
Disclaimer / Предупреждение: просматривая страницы этого ресурса, Вы автоматически соглашаетесь с Правилами сайта.